<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://oeronline.com/xmlrpc.php">

    <title>Emerging leaner and stronger -</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emerging leaner and stronger -" />
<meta property="og:description" content="Amid subdued oil prices, the 2017 budget aims at reducing budget deficit, rationalising public spending, revitalising non-oil revenues and enhancing their contributions in total government revenues. The government also intends to increase employment rates, achieve medium-term fiscal and economic stability and enhance public-private partnership to accelerate more investment projects and private sector initiatives. Oommen John P reports &hellip;" />
<meta property="og:url" content="http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html" />
<meta property="article:section" content="Cover Story" />
<meta property="article:published_time" content="2017-02-08T17:02:15+00:00" />
<meta property="article:modified_time" content="2017-02-08T17:17:50+00:00" />
<meta property="og:updated_time" content="2017-02-08T17:17:50+00:00" />
<meta property="og:image" content="http://oeronline.com/wp-content/uploads/2017/02/OER_FEB-2017_Coverl.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Amid subdued oil prices, the 2017 budget aims at reducing budget deficit, rationalising public spending, revitalising non-oil revenues and enhancing their contributions in total government revenues. The government also intends to increase employment rates, achieve medium-term fiscal and economic stability and enhance public-private partnership to accelerate more investment projects and private sector initiatives. Oommen John P reports [&hellip;]"/>
<meta name="twitter:title" content="Emerging leaner and stronger -"/>
<meta name="twitter:image" content="http://oeronline.com/wp-content/uploads/2017/02/OER_FEB-2017_Coverl.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://oeronline.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://oeronline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Emerging leaner and stronger Comments Feed" href="http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/oeronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://oeronline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://oeronline.com/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://oeronline.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.4.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://oeronline.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.8-5815' type='text/css' media='screen' />
<link rel='stylesheet' id='event_style-css'  href='http://oeronline.com/wp-content/plugins/quick-event-manager/quick-event-manager.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='event_custom-css'  href='http://oeronline.com/wp-content/plugins/quick-event-manager/quick-event-manager-custom.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://oeronline.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://oeronline.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #191919;
	border: 1px solid #191919;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='http://oeronline.com/wp-includes/css/dashicons.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://oeronline.com/wp-content/themes/unicmag/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/responsive.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://oeronline.com/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://oeronline.com/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.4.7' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://oeronline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://oeronline.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://oeronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/oeronline.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/oeronline.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://oeronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oeronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oeronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://oeronline.com/?p=8753' />
<link rel="alternate" type="application/json+oembed" href="http://oeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html" />
<link rel="alternate" type="text/xml+oembed" href="http://oeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- <meta name='Grand Flagallery' content='4.39' /> -->

		<link rel="shortcut icon" href="http://oeronline.com/wp-content/uploads/2015/09/favicon.jpg">

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66681808-2', 'auto');
  ga('send', 'pageview');

</script>
			
		<script type="text/javascript">
		
		var ultimatemember_image_upload_url = 'http://oeronline.com/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://oeronline.com/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://oeronline.com/wp-admin/admin-ajax.php';
		
		</script>
		
		
		<style type="text/css">.request_name { display: none !important; }</style>
	
	<style>

/*hiding the red background categories from pages*/
.entry-categories {
    display: none;
}

/*displaying the red background categories on selected widgets*/
.punica-hotnews-carousel .entry-categories {
    display: block;
}
/*change color on current seondary menu*/
#secondary li.current-menu-item a {
    color: #e32f2a;
}
div#punica_widget_post_carousel-5 .widget-title-s1 {
    /*background: none !important;*/
    padding: 0px;
}
div#punica_widget_post_carousel-5 h4.pull-left {
    color: black;
}
div#punica_widget_post_carousel-5 .fa-newspaper-o{display:none;}
div#punica_widget_post_carousel-5 h4.pull-left {
	margin-bottom:25px;
    padding: 0px;
    color: black;
    font-size: 26px;
    line-height: 1;
    background: url(images/background/pattern-1.jpg) repeat 0 0;
}
</style>
</head>
<script type="text/javascript">

jQuery(function() 
{
	var strr = jQuery(location).attr('pathname');
	if(strr.indexOf("category") >= 0)
	{
    	jQuery(".widget-title-s2 span").css("display","none");
	}


	var pathname = window.location.pathname.split('/')[1];
    var cat_array = [];
	var i = 0;
	var flag = 0;
	if(pathname == "industries"){pathname = "industry";}
	if(pathname == "leaders-ob"){pathname = "leaders speak";}
	pathname2 = pathname.replace(/-/g , " ");
	jQuery("#main-menu li.menu-item").each( function()
	{
		cat_array[i] = jQuery(this).children('a').text();
		i++;
		if(pathname2 == jQuery(this).children('a').text().toLowerCase())
	    {
	    	jQuery(this).css('background-color','#E32F2A');
        }
	});
});
</script>
<body class="single single-post postid-8753 single-format-standard punica-sub-page">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">
		        	<div class=" wrapper ">
		        	<div class="login_signin icon">
		        		
<ul class="social-links clearfix pull-right">
        				<li><a target="_blank" href="https://www.facebook.com/omaneconomicreview?hc_location=ufi" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/oer_oman" class="fa fa-twitter"></a></li>
		
        	
        	
        				<li><a target="_blank" href="https://www.linkedin.com/profile/view?id=AAIAABquVOkBzTAP0f3wflNp2ip1yMSOP0n-oco&#038;trk=nav_responsive_tab_profile" class="fa fa-linkedin"></a></li>
		
        	
        	
        	
        
    </ul>
<!-- social-links -->		        		 <ul>
		                		<li>
		                		<a class="signin" href="http://oeronline.com/login">Sign In</a>
		                			&nbsp;|&nbsp; 
		                			<a class="signin" target="" href="http://oeronline.com/user-registration">Sign Up</a>	                			</li>
	                		</ul>

		        	</div>
                          <div style="text-align:center">
    <a href="http://www.ooredoo.om/Business/Talk/OnTheGo/Musafirbusiness.aspx" target="_blank"><img src="http://oeronline.com/wp-content/uploads/2016/03/OER-728X90-English.gif"></a>
   </div> 		        </div>

		            <div class="left-col pull-left">
		                <div class="custom_header">
		                	<div class="newsletter newsletter-widget">
		                	<ul>
		                		<li>
		                			                			</li>
		                		<li><script type="text/javascript">
									//<![CDATA[
									if (typeof newsletter_check !== "function") {
									window.newsletter_check = function (f) {
									    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
									    if (!re.test(f.elements["ne"].value)) {
									        alert("The email is not correct");
									        return false;
									    }
									    for (var i=1; i<20; i++) {
									    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
									        alert("");
									        return false;
									    }
									    }
									    if (f.elements["ny"] && !f.elements["ny"].checked) {
									        alert("You must accept the privacy statement");
									        return false;
									    }
									    return true;
									}
									}
									//]]>
									</script>

									<form action="http://oeronline.com/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)" method="post">
										<input type="hidden" name="nr" value="widget">
										<p>
											<input placeholder="Newsletter" class="newsletter-email" type="email" required="" name="ne" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue">
											<input class="newsletter-submit" type="submit" value="Subscribe">
										</p>
									</form>
									</div>
								</li>
		                		<!-- <li><input type="text" class="newsletter" placeholder="Email Address"/><span class="newsl shownewsletterbox" >Subscribe</span></li> -->
		                	</ul>
		                </div>
		                

		            </div>
		            <!-- end:left-col -->

		            <div class="right-col  new_class">
		            			            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix sticky">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://oeronline.com"><img src="http://oeronline.com/wp-content/uploads/2015/12/oer-logo-small.png" alt=""></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://oeronline.com/./economy">ECONOMY</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://oeronline.com/./companies">COMPANIES</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344"><a href="http://oeronline.com/./industries">INDUSTRY</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://oeronline.com/./industries/auto">Auto</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://oeronline.com/./industries/banking-finance">Banking &#038; Finance</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://oeronline.com/./industries/consumer-products">Consumer Products</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://oeronline.com/./industries/education">Education</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://oeronline.com/./industries/energy">Energy</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="http://oeronline.com/./industries/entrepreneurship">Entrepreneurship</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://oeronline.com/./industries/health-care">Health Care</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://oeronline.com/./industries/hospitality">Hospitality</a></li>
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://oeronline.com/./industries/infrastructure">Infrastructure</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://oeronline.com/./industries/logistics">Logistics</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://oeronline.com/./industries/manufacturing">Manufacturing</a></li>
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://oeronline.com/./industries/real-estate">Real Estate</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://oeronline.com/./industries/retail">Retail</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://oeronline.com/./industries/travel">Travel</a></li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361"><a href="http://oeronline.com/./leaders-speak">LEADERS SPEAK</a>
<ul class="sub-menu">
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://oeronline.com/./leaders-ob/blogs">Blogs</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://oeronline.com/./leaders-speak/interviews">Interviews</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://oeronline.com/./leaders-ob/opinion">Opinion</a></li>
</ul>
</li>
<li id="menu-item-2542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2542"><a href="http://oeronline.com/./special-reports">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-2543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2543"><a href="http://oeronline.com/./special-reports/sme-oman">SME Oman</a></li>
	<li id="menu-item-4769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4769"><a href="http://oeronline.com/./special-reports/progress-oman">Progress Oman</a></li>
	<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="http://oeronline.com/./special-reports/oman-2015">Oman 2015</a></li>
</ul>
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7258"><a href="http://jobs.oeronline.com/">JOBS</a></li>
<li id="menu-item-3996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3996"><a href="http://oeronline.com/./oer-tv">OER TV</a></li>
<li id="menu-item-3995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3995"><a href="http://oeronline.com/./in-pictures">In Pictures</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3994"><a href="http://oeronline.com/contact">Contact</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://oeronline.com/./economy">ECONOMY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://oeronline.com/./companies">COMPANIES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344"><a href="http://oeronline.com/./industries">INDUSTRY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://oeronline.com/./industries/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://oeronline.com/./industries/banking-finance">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://oeronline.com/./industries/consumer-products">Consumer Products</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://oeronline.com/./industries/education">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://oeronline.com/./industries/energy">Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="http://oeronline.com/./industries/entrepreneurship">Entrepreneurship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://oeronline.com/./industries/health-care">Health Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://oeronline.com/./industries/hospitality">Hospitality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://oeronline.com/./industries/infrastructure">Infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://oeronline.com/./industries/logistics">Logistics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://oeronline.com/./industries/manufacturing">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://oeronline.com/./industries/real-estate">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://oeronline.com/./industries/retail">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://oeronline.com/./industries/travel">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361"><a href="http://oeronline.com/./leaders-speak">LEADERS SPEAK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://oeronline.com/./leaders-ob/blogs">Blogs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://oeronline.com/./leaders-speak/interviews">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://oeronline.com/./leaders-ob/opinion">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2542"><a href="http://oeronline.com/./special-reports">Special Reports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2543"><a href="http://oeronline.com/./special-reports/sme-oman">SME Oman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4769"><a href="http://oeronline.com/./special-reports/progress-oman">Progress Oman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="http://oeronline.com/./special-reports/oman-2015">Oman 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7258"><a href="http://jobs.oeronline.com/">JOBS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3996"><a href="http://oeronline.com/./oer-tv">OER TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3995"><a href="http://oeronline.com/./in-pictures">In Pictures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3994"><a href="http://oeronline.com/contact">Contact</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search sb-search-open">
	                    <form action="http://oeronline.com" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="http://oeronline.com/./industries/banking-finance">Banking &#038; Finance</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="http://oeronline.com/./industries/energy">Energy</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203"><a href="http://oeronline.com/./industries/real-estate">Real Estate</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204"><a href="http://oeronline.com/./industries/retail">Retail</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951"><a href="http://oeronline.com/./personal-finance">Personal Finance</a></li>
<li id="menu-item-3205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3205"><a href="http://oeronline.com/./industries/travel">Travel</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://oeronline.com/./lifestyle">Lifestyle</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="http://oeronline.com/./in-pictures">In Pictures</a></li>
<li id="menu-item-3757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="http://oeronline.com/./oer-tv">Oer-tv</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2539"><a href="http://oeronline.com/contact">Contact</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://oeronline.com/./events">Events</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">

<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-8753" class="post-8753 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-story category-editor-pick entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >February 8, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://oeronline.com/author/ashishyngmedia-com" class="pull-left" >Bureau</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Emerging leaner and stronger</h2>
    
    <!-- Post thumbnail hidden -->

            <!-- <div class="entry-thumb"> -->
                    <!-- </div> -->
        <!-- end:entry-thumb -->
    
    <!-- Post thumbnail hidden end-->

    <div class="entry-content entry-full-content clearfix" >
        
        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="Email" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p><em>Amid subdued oil prices, the 2017 budget aims at reducing budget deficit, rationalising public spending, revitalising non-</em><em>oil revenues and enhancing their contributions in total government revenues. The government also intends to increase </em><em>employment rates, achieve medium-term fiscal and economic stability and enhance public-private partnership to </em><em>accelerate more investment projects and private sector initiatives. Oommen John P reports</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Spending cuts and austerity measures notwithstanding, Oman’s Budget 2017 in an attempt to reduce dependency on</p>
<p>oil revenues has broadened its diversification strategy through the National Programme for Enhancing Economic</p>
<p>Diversification (Tanfeedh) and public-private partnership (PPP) initiatives to put the economy back on the right</p>
<p>growth trajectory.</p>
<p>HE Darwish bin Islmail al Balushi, Minister Responsible for Financial Affairs, who issued a press statement on the</p>
<p>budget, has said the focus of the Budget 2017 is on investing in promising and productive sectors specified in the</p>
<p>Ninth Five-Year Plan. The aim is to enhance economic diversification, increase employment rates, achieve medium-</p>
<p>term fiscal and economic stability and strengthen social development. Additionally, it aims at enhancing PPP to</p>
<p>accelerate implementation of more investment projects and private sector initiatives.</p>
<p>The general objectives of 2017 budget include reducing budget deficit and contain it within sustainable levels,</p>
<p>rationalising public spending and enhancing its efficiency, revitalising non-oil revenues and enhancing their</p>
<p>contributions in total government revenues, motivating private sector investments to achieve targeted growth rates,</p>
<p>limiting the growth of public debt, and reduce it over the coming years besides relying on external borrowing only to</p>
<p>financing development projects and budget requirements. Aggregate revenues are estimated at RO8.7bn (an increase</p>
<p>of 18 per cent as compared to projected actual revenues for 2016), while expenditure has been projected at around</p>
<p>RO4.4bn, decreasing by 5 per cent as compared to budget estimates for 2016. The government spending is projected to total RO11.7bn decreasing by RO200mn compared with estimated spending in 2016, and revenues RO8.7bn, resulting in a deficit of RO3bn (35 per cent of total revenues, and 12 per cent of GDP). Subsidies are estimated at RO395mn, which is almost the 2016 budget level.</p>
<p>AbdulAziz Al Balushi, Group CEO, Ominvest, says: “The 2017 budget is a reflection of prudent policies set by the</p>
<p>government in response to the decline in oil prices that began in August 2014. The budget continues to lay emphasis</p>
<p>on issues of national importance such as education and healthcare, while continuing with fiscal austerity programme</p>
<p>initiated in 2015 through reforms in energy subsidies and modest increase in corporate taxes. Despite the</p>
<p>diversification strategy sought by Oman over the long term, oil &amp;amp; gas sector still accounts for around 70 per cent of total government revenues.</p>
<p>Agreeing to his views, Mustafa Salman, Chairman and CEO, United Securities says the 2017 budget is based on the</p>
<p>current economic realities, but at the same time tries to pave a good base for the future economic growth of the</p>
<p>country. It is basically a balanced approach of the government towards management of its finances. On the spending</p>
<p>side, the focus shifts towards efficient utilisation of funds that are targeted to selected sectors. This include</p>
<p>rationalisation of subsidies and reduced general spending. The budget tries to strike a balance between the forecasted income and efficient spending of the funds.</p>
<p>Ashok Hariharan, partner and head of tax, KPMG Lower Gulf says “I believe that this is a realistic budget in</p>
<p>challenging conditions. The fact that within a year of FYP9 being issued, the government has revised its revenue and</p>
<p>expenditure estimates downwards, basing its budget on a lower oil price of $45/bbl, suggests prudent fiscal</p>
<p>management. GDP growth of 2 per cent is achievable despite strong economic headwinds and shrinking government</p>
<p>expenditure if the government expeditiously implements its Tanfeedh and privatisation programmes.”</p>
<p>Overall, its a balanced budget taking into account the new economic realities and the continued weakness in the oil</p>
<p>prices, says Kanaga Sundar, assistant vice president – research, Gulf Baader Capital Markets (GBCM). The budget has given greater emphasis on investing in the productive sectors of the economy, enhance steps towards economic</p>
<p>diversification and also create new employment opportunities. The government has taken key steps towards</p>
<p>increasing the non-oil revenues and also in rationalising the spending during the current year budget. The</p>
<p>government has continued its conventional approach with a focus on stabilising growth and also maintaining</p>
<p>employment levels, while continuing to take steps towards further fiscal consolidation, which would be the key</p>
<p>mantra going forward to ensure fiscal discipline. The much awaited privatisation scheme which commenced during</p>
<p>2016, would continue at a much faster pace during the coming years leading to increase in private ownership</p>
<p>structure and also towards deepening the local securities market. This would in turn lead to the eventual listing</p>
<p>of the national champions in the local markets over the medium to long term, which would enhance foreign investor participation.</p>
<p>S Venkatachalam, chief executive officer, National Life and General Insurance Company says: Oman’s Budget 2017</p>
<p>appears to be very practical and realistic given the current conditions. The budget aims at tackling the fluctuating oil</p>
<p>prices as it has remained at pretty low levels since mid-2014 resulting in spending and subsidy cuts. “I firmly believe</p>
<p>that Oman will weather the storm and emerge unscathed in 2017. The government’s policies will surely put the</p>
<p>country on the growth trajectory.”</p>
<p><strong>Cut in government spending</strong></p>
<p>Will the reduced government spending have an impact on the economy? According to Lo’ai B. Bataineh, CEO, U-</p>
<p>Capital, the spending cuts will have an impact on the economy, but the reduction will depend on certain sectors. And</p>
<p>such sectors will be more negatively impacted than other sectors. For instance, if the government reduces the number and the value of infrastructure projects, it will negatively impact the construction sectors and also the banks who usually fund and finance these projects through issuing Letter of Guarantees (LG) and Letter of Credits (LC) as well as advance payments. Overall, the agenda of 2017 Budget comes in line with the approach adopted in the last couple of years. Such approach aims at rationalising spending and enhancing its efficiency, as well as keeping public spending within justifiable levels. Actually, the flexibility of spending is so limited through the concentration of the current expenditures which is allocated more than 72.7 per cent of total expenditures. These current expenditures are not flexible and can’t be reduced, he says.</p>
<p>Concurring with the views, Mustafa says the reduced spending by government in 2016 already is having its toll on the private sector. “We saw the spending reduction affecting businesses across sectors. However, a positive sign here is that businesses are now slowly come out of this difficult situation. They are becoming more efficient by trimming costs and channelising resources in a more focused manner.”</p>
<p>Hariharan however contends that the government’s message is very clear. In the backdrop of continued subdued oil</p>
<p>prices, the economy can no longer depend only on government spending to achieve growth. The private sector has to</p>
<p>play a critical role. It is in this context that the government has been pushing its Tanfeedh initiative and has in</p>
<p>consultation with the private sector identified 121 projects in the manufacturing, tourism and logistics sectors to be</p>
<p>implemented from 2017. These projects, if implemented expeditiously will according to government estimates, boost</p>
<p>GDP by over RO1.7bn. It is also expected to create 30,000 jobs for Omani nationals.</p>
<p>The government also realises that privatisation will be an important driver of economic growth. In this context, a</p>
<p>holding company has been set up in each sector to hold government shares. Some government companies have been</p>
<p>transferred to sovereign wealth funds, in preparation for further privatisation. In the coming months, the</p>
<p>government expects to privatise the Muscat Electricity Distribution Company (MEDC). To achieve its growth</p>
<p>objectives, the government will have to accelerate the privatisation process during 2017 by speedily transferring its</p>
<p>interests in government assets to the private sector. To ensure that the privatisation programme succeeds, it is</p>
<p>important that the proposed Public-Private Partnership (PPP) law is enacted quickly so that the private sector is aware of the framework within which it can partner with the government to ensure that the projects are implemented expeditiously.</p>
<p>On its part, the government has maintained its development expenditure at almost the same level as budgeted in</p>
<p>2016, ie RO1.34bn. Many believe that a large portion of this budget could be utilised for settling the dues already owed to the private sector and therefore, there may not be sufficient left for new projects.</p>
<p>Sanjay Kawatra, assurance partner, EY-Oman says the prevailing low oil prices have significantly impacted Oman’s</p>
<p>economy, which resulted in certain challenges such as tight liquidity position and reduced growth opportunities.</p>
<p>Government continues to monitor the situation closely and implements appropriate policy measures, as warranted.</p>
<p>Oman’s 2017 budget is another example of such policy decisions. The budget is balanced and realistic, which includes several measures for stimulating growth and sustaining employment. The growth is expected to be achieved through diversification (Tanfeedh), public private partnerships and privatisation. The budget is prepared based on an estimated oil price of $45 per barrel, which is realistic and somewhat conservative considering the prevailing oil</p>
<p>prices. “A significant reduction in 2017-budgeted deficit over 2016-estimated deficit is definitely a step in the right</p>
<p>direction. Gradual reduction of subsidies and expected additional inflows due to increased taxes and fees are also</p>
<p>welcome moves,” says Sanjay.</p>
<p>Sundar insists that despite the lower level of projected revenues, the government has committed to maintain the level of development expenditure which would ensure the completion of the key on-going and priority projects during the year and also ensure timely payments to contractors. This would be positive for private sector companies operating in the government contracts where the payment cycle has been delayed during the last year. The absence of new big ticket projects would in turn impact the level of activity in the overall economy. As part of its cost rationalisation, the government has adopted several measures towards reduction in current expenditure and also in defence allocations.</p>
<p>Effectively this would mean the support would be given to the priority development projects. 2017 would remain as</p>
<p>year of transition for the local economy and getting adjusted to new level of oil prices with a reduced level of</p>
<p>spending.</p>
<p>&nbsp;</p>
<p><strong>Corporate tax and VAT</strong></p>
<p>The government expects its tax and fees revenue to increase by 7 per cent compared to the 2016 budget. A further</p>
<p>analysis of taxes and fees indicates that corporate tax revenue is expected to decline by as much as 23 per cent</p>
<p>compared to the 2016 budget. Hariharan says this is principally because the government’s corporate tax revenues</p>
<p>realised during 2016 were significantly lower than what was budgeted because of lower profits reported by</p>
<p>businesses and as the tax rates remained unchanged. The government in its budget statement for 2017, has</p>
<p>mentioned that while the long overdue Corporate Tax amendments should be expected in 2017, these are not</p>
<p>reflected in its 2017 budget revenues. The main reason for this is the fact that any amendment to the corporate tax</p>
<p>rates would be effective only from tax year 2017 and the government would be able to realise the additional tax only</p>
<p>in 2018 when companies file their tax returns. The amendments that could be expected to the corporate tax law in</p>
<p>2017 include raising the Corporate Tax rate from 12 per cent to 15 per cent, removing the RO30,000 tax free limit,</p>
<p>widening the scope of withholding taxes and significantly reducing the scope of tax exemptions. Certain amendments</p>
<p>particularly those related to withholding tax could improve the government’s revenues for 2017 given that these</p>
<p>changes could be made applicable from the date the decree is issued.</p>
<p>“As far as VAT is concerned, the GCC governments have indicated that this would be implemented during 2018,” adds</p>
<p>Ashok. “The government will therefore, not generate any revenues from VAT during 2017.” As far as the impact of</p>
<p>VAT on businesses is concerned, it should be noted that VAT is not a tax on business. Businesses would only act as the</p>
<p>agents for the government to collect VAT from the final consumer. The burden will fall on the final consumer. While</p>
<p>the VAT rate is expected to be 5 per cent, the one-off inflation on introduction of VAT is likely to be around 3 per cent.</p>
<p>The biggest advantage for the government is that VAT collections are made throughout the supply chain and the</p>
<p>government does not have to wait till the goods and services are actually sold to the final consumer. The 2017 budget</p>
<p>indicates a 22 per cent increase in Omani labour licence fees. The government increased fees for obtaining labour</p>
<p>clearances for expatriates by 50 per cent in November 2016. Revenue from customs duties is also budgeted to increase</p>
<p>by 18 per cent.</p>
<p>The government has indicated that they would, along with other GCC countries, introduce an excise tax on specific</p>
<p>commodities such as tobacco likely to be taxed at 100 per cent and soft drinks at 50 per cent. Municipality fees on</p>
<p>rented properties is expected to go up by 22 per cent following the increase last year in the fees payable from 3 per</p>
<p>cent to 5 per cent. A 43 per cent increase is also budgeted for fees from real estate transactions which represents the</p>
<p>fees collected by the Ministry of Housing on the transfer of legal title in real estate. The government has also budgeted</p>
<p>a significant increase in fees from transport licences, concessionary facilities, business licences and other</p>
<p>miscellaneous fees. These increases in taxes and fees would have some impact on business as it would constitute an</p>
<p>increase in cost of conducting operations. However, this alone is unlikely to be a competitive disadvantage for Oman</p>
<p>given that other countries in the region are also increasing taxes and fees, says Hariharan.</p>
<p><strong>Stock market impact</strong></p>
<p>2017 provides lot of challenges as well as opportunities. Unlike 2016, we are starting the year on an optimistic note for oil prices, says Mustafa. Global oil market is likely to get rebalanced this year as supply side restrictions become</p>
<p>effective from January 2017. Market participants expect this rebalancing to cause increased crude oil prices, thus</p>
<p>benefitting the regional economy. The present crisis helped the government to learn a lot in terms of prudent</p>
<p>spending and finding new income streams. These diversified income streams, along with higher oil income should</p>
<p>bode well for the regional economy this year, he says.</p>
<p>Oman’s economic growth slowed down in 2016, and it recorded one of the slowest growth rates in the recent times.</p>
<p>“Average oil price realised by Oman was $40 per barrel. Despite these economic scenarios in the background, our</p>
<p>market returns were 7 per cent net of dividends. Now with the initiatives taken by oil producers, we are looking at an</p>
<p>improved economic situation in the country. Stock markets in general try to discount the future economic</p>
<p>developments and corporate earnings. As such, we are more optimistic on the stock market performance for the</p>
<p>current year. The companies have become more efficient, their margins have improved as the result of cost control</p>
<p>measures adopted by them in the past. With an improvement in economic activity supported by active private</p>
<p>participation, we should be seeing improved corporate sentiment this year,” he says. Valuations of companies are in</p>
<p>single digits now, banks are trading at or below their book value. These valuations should expand once we see</p>
<p>earnings growth in companies, and expect that to be visible this year itself. As such, I am looking at double digit</p>
<p>returns from MSM stocks this year, says Mustafa.</p>
<p><strong>Role of private sector</strong></p>
<p>Oman can witness an increase in public-private partnership deals following reduction in government spending and</p>
<p>other austerity measures, says AbdulAziz. Government is inclined to continue with major infrastructure projects but</p>
<p>requires more private sector participation in project financing. Hence greater collaboration between public and</p>
<p>private sector in infrastructure projects of national importance can give a boost to the economy. The government’s</p>
<p>total development expenditure in 2017 is expected to decline by 14 per cent to RO1.34bn from a budgeted RO1.55bn in</p>
<p>2016. Development expenditure will account for 11 per cent of total expenses in 2017, down from 12 per cent in 2016.</p>
<p>The reduction comes in the wake of Oman’s austerity programme amid low oil prices and large budget deficits.</p>
<p>In 2016, the Tanfeedh Programme was initiated as part of government’s 9th five-year development programme (2016-</p>
<p>2020) with the goal of enhancing economic diversification in Oman. The sectors identified for diversification were</p>
<p>manufacturing, tourism and logistics. The programme is now looking at ways to maximise private sector’s role in</p>
<p>economy through involvement in major government sector projects and financing of projects through debt and</p>
<p>equity. If Tanfeedh’s initiatives are realised, they will generate investment opportunities of around RO16bn by 2020 of</p>
<p>which RO14bn will be contributed by the private sector and remaining from the public sector.</p>
<p>Oman’s capital markets will play an important role in funding government projects as issuances of government bonds</p>
<p>will stimulate an otherwise small inactive debt market. In addition, privatisation of state enterprises will lead to a</p>
<p>bigger, more liquid and well diversified stock market. Therefore, Oman’s private sector has a crucial role to play in</p>
<p>the coming years. A successful collaboration between private and public sector will be key to ensuring healthy and</p>
<p>sustainable economic growth, says AbdulAziz.</p>
<p>When we look at the government’s spending pattern in 2017 budget, spending has been maintained at the last year</p>
<p>levels, says Mustafa. This gives us an indication that the government is planning to push private sector for</p>
<p>expenditures on the development projects by giving them a larger role in the economic activities. The Tanfeedh</p>
<p>initiative will take the lead and should show early results in 2017, helping the government to achieve its stated</p>
<p>objective of economic diversification. The year 2017 should see an enhanced level of public-private cooperation,</p>
<p>which should form the launch pad for future development of the economy.</p>
<p>Lo’ai B. Bataineh says the only option is to have a proper plan for PPPs supported with a very dynamic law. ‘We</p>
<p>believe such a law will be given more importance in coming days as it is the basic tool leading to expanding the</p>
<p>ownership base of private sector, and deepening the securities market. As we know, the private sector was under</p>
<p>pressure in the past few years as a result of the increase in operational expenses and limited opportunities. Most of</p>
<p>the private sectors projects are driven by either government spending or oil and gas operators, he avers.</p>
<p>With the government keenly looking at providing several benefits in terms of ease of doing business and also</p>
<p>removing bottlenecks, the private sector is aiming for investments in several income generating projects to support</p>
<p>economic activity, says Sundar. With the challenging market environment, we expect the government to engage in</p>
<p>discussions with the private sector players on an ongoing basis to access their requirements and henceforth increase</p>
<p>the level of investments which would lead to better economic growth rates. The swift implementation of the new PPP</p>
<p>law would facilitate in reactivating private sector investments in Oman.</p>
<p>AbdulAziz says, total revenues in 2017 are expected to rise marginally by 1 per cent to RO8.7bn from RO8.6bn in 2016</p>
<p>budget. While total expenditures are expected to decline marginally by 2 per cent to RO11.7bn from RO11.9bn in 2016.</p>
<p>This will result in a budget deficit of RO3bn, which is around 12 per cent of Oman’s GDP in 2017 and much lower than</p>
<p>20 per cent in 2016. Low oil prices in 2016 caused budget deficit to swell to RO4.9bn in the first 11 months of 2016 and</p>
<p>is estimated to reach RO5.3bn for the full year 2016, 61 per cent higher than the budgeted RO3.3bn deficit. However,</p>
<p>deficits are expected to narrow to RO3bn in 2017 as crude oil prices have recovered from lows of around $27 in early</p>
<p>2016 to $55 currently, and government has conservatively assumed oil price of $45 for its 2017 budget. “We anticipate</p>
<p>oil prices to average between $50 and $60 in 2017,” he says.</p>
<p>One of the major objectives of the 2017 budget is to rely on external borrowings to finance development projects and</p>
<p>budget requirements. The deficit of RO3bn in 2017 is expected to be funded primarily through international</p>
<p>borrowing of RO2.1bn, local borrowing of RO0.4bn and the remaining RO0.5bn by tapping into government reserves.</p>
<p>The Central Bank of Oman has already announced plans to issue bonds of up to $2.5bn in the international market in</p>
<p>2017. It is prudent for Oman to tap the international bond markets as global interest rates are still low, Oman’s debt /</p>
<p>GDP is at moderate levels and international borrowing ensures that liquidity in Oman’s banking sector remains intact.</p>
<p>Kawatra says Oman’s diversification programme coupled with priority spending is forecasted to boost economic</p>
<p>growth in the medium term. Tanfeedh, by focusing on non-oil sectors, aims at improving the investment climate, ease</p>
<p>of doing business and attracting investments. These reforms will eventually lead to eliminating certain constraints</p>
<p>faced by the private sector. The first stage of the Tanfeedh programme includes three key sectors: manufacturing,</p>
<p>tourism and logistics and the private sector is optimistic about this. 121 initiatives and projects arising from Tanfeedh</p>
<p>are expected to be implemented in the near future and will significantly boost the GDP.</p>
<p>Lo’ai says with a strict check on spending, the government nevertheless is pushing for the Tanfeedh initiative. The</p>
<p>country is committed to “providing subsidy required to achieve the anticipated results of recommendations, provided</p>
<p>by Tanfeedh, in order to improve the investment climate. “With the size and focus given to such initiatives, I believe</p>
<p>Tanfeedh should have all the tools to deliver what is expected but needs time and funding,” he says.</p>
<p>Mustafa says there are several medium to long term initiatives which are taking definite shape this year. Tanfeedh is</p>
<p>one of them, and if implemented in a proper and timely manner, it will help in achieving a certain degree of revenue</p>
<p>diversification and private participation in the economy. “Diversification of government revenue in its real sense is</p>
<p>not just raising fee and taxes. My concept of diversification results in an integrated public-private cooperative</p>
<p>economic system that would operate and continue to grow without government’s financial support. This cannot</p>
<p>happen overnight, but only over a period of time.” In such a system, the government’s role would be that of a</p>
<p>facilitator, which would fill the gap that the private sector cannot do otherwise. Government would frame business</p>
<p>friendly policies and oversee the regulatory aspects of it while the private sector would be the major activity provider</p>
<p>in the system. “I think we have started our journey towards this goal. Tanfeedh is one initiative in this journey.</p>
<p>Through Tanfeedh, the government’s aim is to provide necessary space for businesses to compete and flourish within</p>
<p>a relatively easy regulatory environment. Once our economy becomes business friendly and private sector can do</p>
<p>business with ease, I think ideas from various corners would come in and get executed.”</p>
<p>Sundar says the recommendations of Tanfeedh have been accepted by the government and it has also committed to</p>
<p>provide the required subsidies to achieve the anticipated results. The new Tanfeedh initiative would definitely benefit</p>
<p>in improving the private sector participation with the incentives offered by the government in terms of reducing the</p>
<p>bottlenecks and also towards creating a better investor friendly environment. The faster implementation of the</p>
<p>recommendations suggested by Tanfeedh would attract both local and foreign investments in the key sectors</p>
<p>discussed, he says.</p>
<p>Lo’ai says the Oman government won’t be able to meet everybody’s expectation at this point in time due to the huge</p>
<p>pressure on their revenue stream and also with the deficit they had last year which will increase their debt to GDP to</p>
<p>a new level never reached before but it is considered within manageable levels. Due to this fact, the amount of the</p>
<p>funds allocated for infrastructure projects and capital expenditure (CAPEX) is less than last few years and this is a</p>
<p>good opportunity to be grabbed by the private sector in order to take the lead and replace the government in few</p>
<p>sectors and areas.</p>
<p>Hariharan says there is no doubt that the private sector is expected, should and will play a proactive role in the</p>
<p>current scenario to ensure that Oman continues to grow. The PPP law, which is expected to be issued during 2017, will</p>
<p>provide a framework for the private sector participation. Given the success achieved in the past in the power and port</p>
<p>sectors, there is no reason why the government should not benefit from similar PPP initiatives in other sectors. It is,</p>
<p>however, important that the government provides the right framework which will facilitate and attract both domestic</p>
<p>as well as</p>
<p>foreign investment.</p>
<p><strong>The way forward</strong></p>
<p>While Brent Crude Oil Price averaged $54 in 2015 and $45 in 2016, it has now rebounded to around $55 as OPEC</p>
<p>members led by Saudi Arabia struck a deal with major non-OPEC producers to cut production by around 1.8 million</p>
<p>barrels per day for the first 6 months of 2017. “We anticipate oil prices to average between $50 and $60 in 2017 and</p>
<p>improve further in 2018. This will help Oman government to trim its annual fiscal deficits. It is unsustainable for oil</p>
<p>prices to stay at such low levels over the long term as the global oil &amp;amp; gas sector is estimated to slash capex by $1tn</p>
<p>between 2015 to 2020, setting the stage for potential supply shortages in future,” says AbdulAziz.</p>
<p>The Oman government has taken major steps to address the large accumulated budget deficits, over last two years.</p>
<p>For the first time in around two decades, Oman government issued a US dollar denominated bond in the international market in 2016. Total bond and Sukuk issuances were at $4.5bn in 2016. These have helped bridge the large fiscal deficit in 2016 which is estimated to be around RO5.3bn. Oman government also announced plans to borrow a further $10bn from the international markets till 2020. Borrowing from the international markets will help improve liquidity</p>
<p>in the local markets, allow government to continue spending on critical areas of the economy and alleviate pressure</p>
<p>from the local banking system. Despite an increase in government borrowings, Oman’s debt to GDP is expected to</p>
<p>remain at moderate levels. Going forward, austerity measures will continue to drive the government’s efforts in</p>
<p>balancing the budget. Subsidy reforms over the last 2 years have helped reduce government’s overall spending on</p>
<p>subsidies from RO1.1bn in 2014 to around RO400mn in 2016. Diversification of the economy will also be a key driver.</p>
<p>Increasing the share of non-petroleum sectors such as tourism, logistics and manufacturing through private sector</p>
<p>participation will help government to wean away from its sole reliance on oil revenues. With the anticipated rebound</p>
<p>in oil prices and various economic diversification plans underway, AbdulAziz expects Oman government to emerge</p>
<p>much leaner and stronger, inspired by the vision and leadership of His Majesty Sultan Qaboos bin Said.</p>
<p>Mustafa says “We cannot depend on oil income forever, and diversification is the only way out. In order to diversify</p>
<p>our income streams, private participation is absolutely necessary. Also, it is the duty of the government to facilitate</p>
<p>growth of private sector and entrepreneurship.” With the recent initiatives such as Tanfeedh which supports Vision</p>
<p>2020, we have identified certain priority sectors, and I think we are on track to achieve the vision, he says. As the</p>
<p>private sector expands, the government would be in a better position to achieve more revenues by way of collecting</p>
<p>taxes. Private sector wouldn’t be hesitant to pay taxes on the profits they make if the government provides them the</p>
<p>right support, he adds.</p>
<p>Kawatra says the focus will be the privatisation plan and the first phase of the scheme has been completed by</p>
<p>establishing holding companies for each major sector and transferring certain government owned entities to the</p>
<p>relevant holding companies or to sovereign funds. The government has engaged the private sector in implementing</p>
<p>and managing certain projects, facilities and activities, which are expected to ease the burden on the state budget, and</p>
<p>maintain healthy levels of investment that help to spur economic growth.</p>
<p>Lo’ai however insists that the government should attract more and more of FDI, do more enhancement of the</p>
<p>business environment through amendments, come up with new rules and regulations to enable the investors locally,</p>
<p>regionally and internationally to do business in Oman. They need to open certain sectors for foreign investors and</p>
<p>also focus on sectors such as tourism and logistics which can utilise the existing infrastructure such as airports, ports, roads and hotels.</p>
<p>Given that the government has limited revenues to spend, the most important contribution that the government could make is to ensure that the right framework and environment is provided for the private sector to thrive and succeed, says Hariharan. This includes ensuring that various leglislations planned to improve the investment climate are issued expeditiously for e.g. the Foreign Director Investment law, the Companies law and the recently proposed PPP law.</p>
<p>Another aspect which the government would have to focus on significantly in the coming years is to manage its public debt which has increased significantly and is expected to constitute 39 per cent of the projected GDP at the end of 2017. Rising deficits leading to increased borrowings has also resulted in the credit ratings of Oman declining and the rate of interest at which Oman can borrow increasing. The government has realised the need to ensure fiscal</p>
<p>discipline and has constituted a special cell within the Ministry of Finance for building a fiscal model for public</p>
<p>finance.</p>
<p>There is also a move to modernise the government Fiscal Management Information System (GFMIS) and the</p>
<p>transaction from a cash based accounting to an accrual based accounting. A separate unit for debt management has</p>
<p>been created which is also tasked with the objective of improving Oman’s credit rating. These are important steps</p>
<p>which the government must make sure work effectively. The GDP growth of 2 per cent for 2017 can be achieved and</p>
<p>the deficit maintained at RO3bn despite the significant challenges facing Oman and the region if the government</p>
<p>implements expeditiously the Tanfeedh and privatisation progammes. The government will also have to ensure that it bsucceeds in its diversification programme away from oil and gas as Oman has to get used to the new reality of oil and gas not being a sufficient contributor to its revenues, says Hariharan.</p>
<p>Sundar says “We do believe the government would focus on investing in the priority and productive projects going</p>
<p>forward which would be able to sustain the increased level of economic activities. The government would also need to reactivate the role of higher private sector investments through opening up of the economy by creating a conducive business environment. The production cut agreement announced by OPEC and non-OPEC members would support the oil price with an upward bias ($60 per barrel). “We do see the improvement in oil prices and the government external borrowing programme to assist in better liquidity during the coming quarters. Assuming a recovery in oil prices by mid of the year, we could expect better H2 2017E performance, he says.</p>
<p>Venkatachalam says the economic diversification initiatives that focuses on maximising the contribution of the non-</p>
<p>oil sectors to the GDP will boost economic growth. Additionally, the identification of five main priority sectors as a</p>
<p>part of Tanfeedh and also the thrust to logistics, manufacturing, transport; tourism and mining will firmly put the</p>
<p>economy back on track. The Tanfeedh programme will enhance the investment climate as the country seeks to</p>
<p>diversify and bring in alternate sources of revenues. Yet another laudable feature of Oman’s Budget 2017 is the</p>
<p>privatisation initiative. Privatisation will certainly spur economic growth. Further, the government has announced</p>
<p>plans to sell government assets through a privatisation scheme which will be formalised by enacting a PPP law. This</p>
<p>certainly augurs well for the country. “I am confident the government will speed up the privatisation process in 2017</p>
<p>by transferring its interests in government sector to the private sector,” Venkatachalam adds.</p>
<p>&nbsp;</p>
<p>The government’s focus on concentrating on productive sectors to enhance economic diversification is expected to</p>
<p>pay rich dividends and the private sector will play a critical role in the country’s diversification programme. Creating</p>
<p>appropriate incentives and ringing in changes to the relevant laws and legislations and also reviewing the</p>
<p>diversification projects on an ongoing basis is sure to yield long term benefits. Additionally, the introduction of the</p>
<p>new PPP law, is expected to spur acceleration of new private sector investment initiatives leading to higher growth</p>
<p>rates and putting the economy back on track.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html&amp;linkname=Emerging%20leaner%20and%20stronger" title="Email" rel="nofollow" target="_blank"></a></div></div>
    </div>
    <!-- end:entry-content -->
            
    
    
    
<section style="display:none;" class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://oeronline.com/author/ashishyngmedia-com"><img src="http://oeronline.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-110 um-avatar" width="110" height="110" alt="" /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://oeronline.com/author/ashishyngmedia-com" title="Posts by Bureau" rel="author">Bureau</a></h5>
        <p ></p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    <div id='c9603_3_3' class='sam-container sam-place' data-sam='1'><a  href='http://alamaliktisaad.com' target='_blank'><img src='http://oeronline.com/wp-content/uploads/2016/03/AIWA-Header.jpg'  alt=''  /></a></div><br>
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://oeronline.com/zighlights/weathering-the-storm-2.html"><img width="420" height="180" src="http://oeronline.com/wp-content/uploads/2017/01/Lloyd-Maddock-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="lloyd-maddock" /></a>
				<div class="entry-content">
					<a href="http://oeronline.com/zighlights/weathering-the-storm-2.html" rel="prev">Previous article</a><h4 class="entry-title"><a href="http://oeronline.com/zighlights/weathering-the-storm-2.html" rel="prev">Weathering the storm</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

      <!--  <h4></h4> -->

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://oeronline.com/./cover-story">Cover Story</a>
                                <div class="punica-zoom-effect"><a href="http://oeronline.com/zighlights/weathering-the-storm-2.html"><img width="210" height="140" src="http://oeronline.com/wp-content/uploads/2017/01/Lloyd-Maddock-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="lloyd-maddock" srcset="http://oeronline.com/wp-content/uploads/2017/01/Lloyd-Maddock-210x140.jpg 210w, http://oeronline.com/wp-content/uploads/2017/01/Lloyd-Maddock-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">January 9, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://oeronline.com/author/ashishyngmedia-com">Bureau</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://oeronline.com/zighlights/weathering-the-storm-2.html">Weathering the storm</a></h6>
                            <p>Lloyd Maddock, CEO of Ahlibank, shares his views on what 2017 holds in store for Oman’s banking sector. An OER interview Can you share your thoughts on the macro-economic situation and what in your opinion will be the big trends of 2017 in Oman and globally? The year 2016 has been a challenging and difficult [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://oeronline.com/./cover-story">Cover Story</a>
                                <div class="punica-zoom-effect"><a href="http://oeronline.com/industries/industry/expanding-opportunities.html"><img width="210" height="140" src="http://oeronline.com/wp-content/uploads/2017/01/Reggy-Vermeulen-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="reggy-vermeulen" srcset="http://oeronline.com/wp-content/uploads/2017/01/Reggy-Vermeulen-210x140.jpg 210w, http://oeronline.com/wp-content/uploads/2017/01/Reggy-Vermeulen-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">January 9, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://oeronline.com/author/ashishyngmedia-com">Bureau</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://oeronline.com/industries/industry/expanding-opportunities.html">Expanding opportunities</a></h6>
                            <p>The next three years will witness big investments and massive developments in Duqm port, says Reggy Vermeulen, CEO, Port of Duqm Company in an interview with Oommen John P &nbsp; Can you share with us a few highlights of Port of Duqm in 2016? A lot of contracts were awarded in 2016. This is an [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://oeronline.com/./cover-story">Cover Story</a>
                                <div class="punica-zoom-effect"><a href="http://oeronline.com/leaders-speak/a-learning-curve.html"><img width="101" height="140" src="http://oeronline.com/wp-content/uploads/2017/01/Qais-Al-Khalili-e1483954096264.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="qais-al-khalili" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">January 9, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://oeronline.com/author/ashishyngmedia-com">Bureau</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://oeronline.com/leaders-speak/a-learning-curve.html">A learning curve</a></h6>
                            <p>Qais Al Khalili, Chairman of Al Khalili Group, believes the current downturn will prove to be a blessing in disguise for economy as it will enable the corporates as well as the government to adapt and think proactively.  Muhammed Nafie reports &nbsp; Oil prices are moving up in the wake of OPEC cuts. How is [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editor-pick/emerging-leaner-and-stronger.html#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://oeronline.com/wp-login.php?redirect_to=http%3A%2F%2Foeronline.com%2Feditor-pick%2Femerging-leaner-and-stronger.html">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="newsletterwidget-7" class="widget widget_newsletterwidget"><h2 class="widget-title widget-title-s2"><span>Newsletter</span></h2>sign up for our fortnightly newsletter

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://oeronline.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></div><div id="facebooklikebox-4" class="widget widget_FacebookLikeBox"><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/omaneconomicreview/" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/omaneconomicreview/"><a href="https://www.facebook.com/omaneconomicreview/">Facebook</a></blockquote></div></div> 
</div><div id="punica_widget_advertising_2-2" class="widget punica-ads-3-widget">
				<a target="_blank" href="http://www.ogronline.com">
		
						<img src="http://oeronline.com/wp-content/uploads/2016/01/OGR_300X6001.jpg" alt="">
			
				</a>
		
		</div><div id="punica_widget_post_list-11" class="widget punica-article-list-2-widget">
		
		
			
				
					<article class="last-item">
	                    <div class="entry-thumb">
	                    		                        <a href="http://oeronline.com/./cover-story" class="entry-categories">Cover Story</a>
	                        <div class="punica-zoom-effect"><a href="http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html"><img width="300" height="200" src="http://oeronline.com/wp-content/uploads/2017/02/OER_FEB-2017_Coverl-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="OER_FEB-2017_Coverl" srcset="http://oeronline.com/wp-content/uploads/2017/02/OER_FEB-2017_Coverl-210x140.jpg 210w, http://oeronline.com/wp-content/uploads/2017/02/OER_FEB-2017_Coverl-300x200.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
	                    </div>
	                    <!-- end:entry-thumb -->
	                    <div class="entry-content">
	                        <div class="entry-content-header clearfix">
	                            <span class="entry-date pull-left clearfix">
	                                <i class="fa fa-clock-o pull-left"></i>
	                                <span class="month pull-left">February 8, 2017</span>
	                            </span>
	                            <!-- end:entry-date -->
	                            <span class="entry-meta pull-left">,&nbsp;</span>
	                            <span class="entry-author clearfix pull-left">
	                                <span class="pull-left">By&nbsp;</span>
	                                <a href="http://oeronline.com/author/ashishyngmedia-com" class="pull-left">Bureau</a>
	                            </span>
	                            <!-- end:entry-author -->
	                        </div>

	                        <h6 class="entry-title"><a href="http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html">Emerging leaner and stronger</a></h6>
	                        <p>Amid subdued oil prices, the 2017 budget aims at reducing budget deficit, rationalising public spending, revitalising non-oil revenues and enhancing their contributions in total government revenues. The government also intends to increase employment rates, achieve medium-term fiscal and economic stability and enhance public-private partnership to accelerate more investment projects and private sector initiatives. Oommen John P reports [&hellip;]</p>
	                    </div>
	                    <!-- end:entry-content -->
	                </article>
	                <!-- end:last-item -->

	                						<ul class="older-post">
	                
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">January 9, 2017</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://oeronline.com/author/ashishyngmedia-com" class="pull-left">Bureau</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://oeronline.com/zighlights/weathering-the-storm-2.html">Weathering the storm</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">January 9, 2017</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://oeronline.com/author/ashishyngmedia-com" class="pull-left">Bureau</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://oeronline.com/industries/industry/expanding-opportunities.html">Expanding opportunities</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">January 9, 2017</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://oeronline.com/author/ashishyngmedia-com" class="pull-left">Bureau</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://oeronline.com/leaders-speak/a-learning-curve.html">A learning curve</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">January 9, 2017</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://oeronline.com/author/ashishyngmedia-com" class="pull-left">Bureau</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://oeronline.com/leaders-speak/growth-led-opportunities.html">Growth-led opportunities</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    						</ul> <!-- .older-post -->
                    
	            
                
			
		
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://oeronline.com"><img src="http://oeronline.com/wp-content/uploads/2015/09/OER-New-Logo-Final2.jpg" alt=""></a></div>
                        </div>
                    
                    <div id="text-4" class="widget widget_text">			<div class="textwidget"><p>OER is the leading business publication in the Sultanate of Oman. OER, part of United Media Services (UMS) Group, is the required reading for decision makers who value reliable, timely and authoritative business news reportage. As an advertising medium, OER presents an audience, which is premium at decision-making levels.
For more info <a target="_blank" href="http://oeronline.com/wp-content/uploads/2015/09/OER-media-kit-low.pdf">click here</a>
</p></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-9 col-sm-9 widget-area-12">

                    <div id="text-3" class="widget widget_text">			<div class="textwidget"><div class="col-md-4 col-sm-4 widget-area-12"><a target="_blank" href="http://www.umsoman.com">
	<img src="http://oeronline.com/wp-content/uploads/2015/08/UMS-GROUP-logo.jpg" style="width:90%"/>
	</a>
	</div>
        <div class="col-md-8 col-sm-8 widget-area-12">
        <p>UMS Group is one of the top media and communications’ companies in the GCC region. Visit our other Group sites</p>
        </div><div class="col-md-12 col-sm-12 widget-area-12" style="margin-top:50px;"><div class="col-md-2 col-sm-4 widget-area-12">
	<a style="color:#fff;" target="_blank" href="http://www.almaraonline.com" class="magazine-image-link">
	<img title="Almaraonline" src="http://oeronline.com/wp-content/uploads/2017/02/ALmarFebrw-1.jpg">
	</a>
	<a target="_blank" href="http://www.almaraonline.com" class="magazine-title-link">Almaraonline</a>
      </div><div class="col-md-2 col-sm-4 widget-area-12">
	<a style="color:#fff;" target="_blank" href="http://www.thewomanoman.com" class="magazine-image-link">
	<img title="TheWomanOman" src="http://oeronline.com/wp-content/uploads/2017/02/TW-Feb-magzter-1.jpg">
	</a>
	<a target="_blank" href="http://www.thewomanoman.com" class="magazine-title-link">TheWomanOman</a>
      </div><div class="col-md-2 col-sm-4 widget-area-12">
	<a style="color:#fff;" target="_blank" href="http://alamaliktisaad.com/" class="magazine-image-link">
	<img title="Alamaliktisaad" src="http://oeronline.com/wp-content/uploads/2017/02/aiwa-feb17Rw-1.jpg">
	</a>
	<a target="_blank" href="http://alamaliktisaad.com/" class="magazine-title-link">Alamaliktisaad</a>
      </div><div class="col-md-2 col-sm-4 widget-area-12">
	<a style="color:#fff;" target="_blank" href="http://www.dossieroman.com" class="magazine-image-link">
	<img title="Dossieroman" src="http://oeronline.com/wp-content/uploads/2016/12/Home-Show-1.jpg">
	</a>
	<a target="_blank" href="http://www.dossieroman.com" class="magazine-title-link">Dossieroman</a>
      </div><div class="col-md-2 col-sm-4 widget-area-12">
	<a style="color:#fff;" target="_blank" href="http://www.ogronline.com" class="magazine-image-link">
	<img title="Ogronline" src="http://oeronline.com/wp-content/uploads/2017/02/OGR_Jan17_Mag-1.jpg">
	</a>
	<a target="_blank" href="http://www.ogronline.com" class="magazine-title-link">Ogronline</a>
      </div><div class="col-md-2 col-sm-4 widget-area-12">
	<a style="color:#fff;" target="_blank" href="http://www.theluxesignature.com" class="magazine-image-link">
	<img title="theluxesignature" src="http://oeronline.com/wp-content/uploads/2017/02/SignatureFEb.jpg">
	</a>
	<a target="_blank" href="http://www.theluxesignature.com" class="magazine-title-link">theluxesignature</a>
      </div></div></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Copyright © 2016 United Media Services. All rights reserved</div>

                    <p id="back-top" class="pull-right">
                <!-- <a href="#top" class="clearfix">Back to top</a> -->
                <a href="#top" class="clearfix"><i class="fa fa-arrow-up"></i></a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    <!--<div id="custom_overlay-back"></div>-->
            <!--<div id="custom_popup">
                <i class="fa fa-close custom_close_popup"/></i>
                <a href=" http://www.wwicsgroup.com/" target="_blank"><img src="http://oeronline.com/wp-content/uploads/2016/02/WWICS-Logo-1.jpg" /></a>
            </div>-->

</footer>

<!-- end:punica-page-footer -->
    
<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Emerging leaner and stronger",url:"http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html"},
{title:"Emerging leaner and stronger",url:"http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html"},
{title:"Weathering the storm",url:"http://oeronline.com/zighlights/weathering-the-storm-2.html"},
{title:"Weathering the storm",url:"http://oeronline.com/zighlights/weathering-the-storm-2.html"},
{title:"Expanding opportunities",url:"http://oeronline.com/industries/industry/expanding-opportunities.html"},
{title:"Expanding opportunities",url:"http://oeronline.com/industries/industry/expanding-opportunities.html"},
{title:"A learning curve",url:"http://oeronline.com/leaders-speak/a-learning-curve.html"},
{title:"A learning curve",url:"http://oeronline.com/leaders-speak/a-learning-curve.html"},
{title:"Emerging leaner and stronger",url:"http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html"},
{title:"Emerging leaner and stronger",url:"http://oeronline.com/editor-pick/emerging-leaner-and-stronger.html"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/oeronline.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/oeronline.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/oeronline.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.8-5815'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/quick-event-manager/quick-event-manager.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/quick-event-manager/quick-event-lightbox.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/quick-event-manager/quick-event-toggle.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/oeronline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://oeronline.com/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://oeronline.com/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/oeronline.com\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeronline.com/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://oeronline.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeronline.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://oeronline.com/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
	
		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>
		
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<script>
      /*$(document).ready(function(){
         $(".custom_close_popup").click(function() {
            $('#custom_overlay-back').fadeOut('fast');
            $('#custom_popup').fadeOut('fast');
            // var ds = '1';
            // $.ajax(
            //     {
            //         type:"POST",
            //         url: "../session-p",
            //         data:{"ds":ds},
            //         success:function(date){
            //             $('#custom_overlay-back').fadeOut('fast');
            //             $('#custom_popup').fadeOut('fast');
            //         }

            //     });
         });
      });*/
   </script>
<script>
$("#slideshow > div:gt(0)").hide();
setInterval(function(){
$('#slideshow > div:first').fadeOut(1000).next().fadeIn(1000).end().appendTo('#slideshow');}, 4000);
</script>

</body>

</html>